R11.1.0 版本的 LS-DYNA 的环境搭建过程中,新生成的 ls-dyna.exe 可执行文件无法被 LS-DYNA 软件识别出来是什么情况

  • 905
请先 登录 后评论

1 个回答

大壮 - 博士

可以换低版本试试,听说 R5 R7 那些老版本没有这些问题

请先 登录 后评论