请问 DYNA 二次开发使用高版本 Fortran 和 vs 编译可行吗?

比如 DYNA 求解器是 R8.1.0,Fortran 是 19.1

  • 482
请先 登录 后评论

2 个回答

Mr.Rong - 博士

不可以,必须使用相应版本的 Fortran

请先 登录 后评论
张雪娇

版本必须对应,在开发包里 readme.txt 文件里有相关说明,可以查看

请先 登录 后评论