你好,我的 ANSYS14.0 LSDYNA 按照你的做了还是运行不了,ANSYS APDL 里提示 distributed ANSYS 不支持 LSDYNA,必须要 16.0 才行吗

  • 51
请先 登录 后评论

1 个回答

石浩 - 研究生

那可能是软件版本的问题,一般情况下,不同版本的 ANSYS 对 LS DYNA 支持的程度不同。

请先 登录 后评论